【未来派】WordPress旧バージョンには脆弱性があります

お世話になってます。
未来派です。

WordPressでサイトを運営されている方に
とても重要な情報です。

すでにご存じの方もいると思いますが、
WordPressのバージョン4.7と4.7.1で
コンテンツの改ざんが行える脆弱性が
報告されてます。

Google Search Consoleからも
こんなメールが数通届きました。
———————————
Wordpress の http://●●●/ を
更新されることをおすすめします
———————————
貴サイトが WordPress の古いバージョンで
あるWordpress 4.7.0 or 4.7.1 を実行して
いることが判明しました。

古いバージョンやパッチを適用して
いないソフトウェアは、ハッキングや
マルウェアの攻撃を受けやすくなり、

貴サイトの訪問者に被害が及ぶことがあります。
そのため、サイト上のソフトウェアを
できるだけ早く更新することをおすすめします。
———ここまで—————-

今は同脆弱性へに対応した4.7.2が
リリースされているで、最新版への
アップグレードがまだのサイトは、

早急にWordPressにログインして
ダッシュボードにてご対応する
ことをおススメします。

ついでに
WordPressだけではなくプラグインの更新、
ユーザー名とパスワードの見直しも
しておくと安心ですね。

●PS
先日からご紹介している
こちらのサイト作成サービスですが
多くの方が注文されています。

サイトドリーム2.0
↓ ↓ ↓
http://miraiha.info/web/418/

プロが作ったサイトをあなたの
ビジネスの一部に組み込むことで
大きな飛躍が望めます。

また
そのサイトの構成、キーワード選定
などから学ぶことも多いでしょう。

今までのサイトを有効に生かし
サイトドリーム2.0との相乗効果で
稼ぎたいという方には持って来いの
サービスです。

煽るつもりはありませんが、
早い時点での完売が予想されます。

興味がある方は、お早めに
手にしていただければと思います。

サイトドリーム2.0お申し込みはこちら
↓ ↓ ↓
http://miraiha.info/web/418/
それではまたメールします。

未来派